<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Report: Montana State Library Braces For &#8220;Dramatic&#8221; Budget Cuts and Staff Reductions | LJ INFOdocket</title>
<meta name="robots" content="noodp,noydir" />
<link rel="Shortcut Icon" href="http://www.infodocket.com/wp-content/themes/infodocket/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://www.infodocket.com/wp-content/themes/infodocket/style.css" type="text/css" media="screen" />
<!-- Put the following javascript before the closing </head> tag. -->
<script>
  (function() {
    // var cx = '004874457805279786782:wwbhpl0nft4'; CHANGED PER TICKET 1684
    var cx = '005834851677093827430:a3lps4efuhm';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>

        <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
        <meta property="og:title" content="Report: Montana State Library Braces For &#8220;Dramatic&#8221; Budget Cuts and Staff Reductions"/>
        <meta property="og:description" content="" />
        <meta property="og:url" content="http://www.infodocket.com/2017/06/02/report-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions/"/>
                        <meta property="og:type" content="article"
        />
        <meta property="og:site_name" content="LJ INFOdocket"/>
        <!-- End Open Graph Meta Tags !-->
 
    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="google-site-verification" content="Tjw6pj_SkRrRhC9LK4Vraj5Cu4PxVvDruQl_0HcX27I" />
<meta name="description" content="From the Great Falls Tribune: The Montana State Library Commission is having a public meeting Tuesday to discuss a reduction plan that includes budget cuts ranging as high as $990,000, in part triggered by recent legislation, and slashing staff by as much as 27 percent." />
<meta name="keywords" content="news, lj" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="LJ INFOdocket &raquo; Feed" href="http://www.infodocket.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LJ INFOdocket &raquo; Comments Feed" href="http://www.infodocket.com/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="canonical" href="http://www.infodocket.com/2017/06/02/report-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.infodocket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='interncss-css'  href='http://www.infodocket.com/wp-content/plugins/wp-intern-ads/internAds.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.infodocket.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-font-awesome-css'  href='http://www.infodocket.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.infodocket.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.infodocket.com/wp-content/plugins/mp3-jplayer/css/v1-skins/v1-silver.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.infodocket.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.infodocket.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-content/plugins/wp-intern-ads/jquery.internads.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infodocket.com/xmlrpc.php?rsd" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<style type="text/css">#header { background: url(http://www.infodocket.com/wp-content/uploads/2012/04/InfoDocketLogo22.jpg) no-repeat; }</style><!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16323142-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-16323142-1']);

  _gaq.push(['_setDomainName', '.libraryjournal.com']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' [^] : 'http://www' [^]) + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>



<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>

</script>



<script type='text/javascript'>

GS_googleAddAdSenseService("ca-pub-1872221973353849");

GS_googleEnableAllServices();

</script>



<script language="JavaScript">

GA_googleAddAttr("site", "LJ");

GA_googleAddAttr("site", "infodocket");


		GA_googleAddAttr("Category", "lj");

	
	

	
</script>



<script type='text/javascript'>

GA_googleAddSlot("ca-pub-1872221973353849", "LJHalfpage300x600");

GA_googleAddSlot("ca-pub-1872221973353849", "LJLeaderboard728x90");

GA_googleAddSlot("ca-pub-1872221973353849", "LJLeaderboard728x90_2");

GA_googleAddSlot("ca-pub-1872221973353849", "LJMarketing160x160");

GA_googleAddSlot("ca-pub-1872221973353849", "LJMarketing160x160_2");

GA_googleAddSlot("ca-pub-1872221973353849", "LJRectangle300x250");

GA_googleAddSlot("ca-pub-1872221973353849", "LJRectangle300x250_2");

GA_googleAddSlot("ca-pub-1872221973353849", "LJSkyscraper160x600");

GA_googleAddSlot("ca-pub-1872221973353849", "LJTicker920x25");

</script>



<script type='text/javascript'>

GA_googleFetchAds();

</script>



<script type="text/javascript">



// Private social media sharing buttons

// http://james.cridland.net/code/

//

// Acknowledgement: some code in popShareWin (the bit that centres the pop-up window)

// is from the Twitter bookmarklet code.



function popShareWin(sWidth,sHeight,url) {

    var C=screen.height,B=screen.width,H=Math.round((B/2)-(sWidth/2)),G=0;

    if(C>sHeight){G=Math.round((C/2)-(sHeight/2))};

    url=url.replace("%%URL%%",encodeURIComponent(window.location.href));

    url=url.replace("%%TITLE%%",encodeURIComponent(document.title));

    window.open(url,'','left='+H+',top='+G+',width='+sWidth+',height='+sHeight+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');

    return false;    

}

</script>



</head>

<body class="single single-post postid-86693 single-format-standard header-image content-sidebar">




<div id="navbarContainer">
  <a href="http://lj.libraryjournal.com/?ref=menu"><img src="https://s3.amazonaws.com/ImageCloud/logo_LibraryJournal_242x32_darker.png" width="242" height="32" alt="Library Journal" border="0" style="float:left;"></a>
  <ul id="ljnav">
    <li id="btn1"><a href="http://www.infodocket.com/?ref=menu">News</a></li>
	<li id="btn2"><a href="http://lj.libraryjournal.com/category/opinion/?ref=menu">Opinion</a></li>
    <li id="btn3"><a href="http://www.thedigitalshift.com/?ref=menu" target="_blank">Tech</a></li>
    <li id="btn4"><a href="http://reviews.libraryjournal.com/?ref=menu">Reviews</a></li>
    <li id="btn5"><a href="http://lj.libraryjournal.com/events/?ref=menu">Events</a></li>
	<li id="btn6"><a href="http://lj.libraryjournal.com/category/webcasts/?ref=menu">Webcasts</a></li>
    <li id="btn7"><a href="http://jobs.libraryjournal.com/?ref=menu">Job Zone</a></li>
    <li id="btn8"><a href="http://lj.libraryjournal.com/newsletters/?ref=menu">Newsletters</a></li>
    <li id="btn9"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">Social Media</a>
      <ul style="margin-top:-2px;">
        <li><a href="https://www.facebook.com/pages/Library-Journal/11249119181" target="_blank">Facebook</a></li>
        <li><a href="http://twitter.com/libraryjournal" target="_blank">@LibraryJournal</a></li>
		<li><a href="http://twitter.com/ljreviews" target="_blank">@LJReviews</a></li>
        <li><a href="https://plus.google.com/b/112191822419996631817/" target="_blank">Google+</a></li>
        <li><a href="http://tumblr.libraryjournal.com" target="_blank">Tumblr</a></li>
        <li><a href="http://www.flickr.com/photos/libraryjournal/" target="_blank">Flickr</a></li>
      </ul>
    </li>
  </ul>
</div>


<div id="wrap">




<div align="center"; style="background-color:#333333; clear: both;">

<!-- LJTicker920x25 -->

<script type='text/javascript'>

GA_googleFillSlot("LJTicker920x25");

</script>

</div>



	<div id="topnav">
	<div class="topnav-left">
	<p>June 7, 2017</p>
	</div><!-- end .topnav-left -->
	<div class="topnav-right">
	<ul id="menu-about-menu" class="topnav superfish"><li id="menu-item-13900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13900"><a href="http://www.infodocket.com/about/">About</a></li>
<li id="menu-item-13901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13901"><a href="http://www.infodocket.com/contact/">Contact</a></li>
</ul>	</div><!-- end .topnav-right -->
	</div><!-- end #topnav -->
<div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.infodocket.com/" title="LJ INFOdocket">LJ INFOdocket</a></p><p id="description">Information Industry News and Resources from Gary Price</p></div><!-- end #title-area --><div class="widget-area"><div id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="cse-search-form">
<!-- Place this tag where you want the search box to render -->
<gcse:searchbox-only></gcse:searchbox-only>
</div></div>
		</div></div>
</div><!-- end .widget-area -->

<div id="lj_ad_row">

    <!-- LJLeaderboard728x90 -->

    <div id="leaderboard_ad">

    <script type='text/javascript'>

    GA_googleFillSlot("LJLeaderboard728x90");

    </script>

    </div>

    <div id="lj_subscribe_ad">
    <a href="https://subscribe.pcspublink.com/sub/subscribe.aspx?guid=b6ba6128-3b6d-4a24-9f4f-7679342467f9" target="_blank"><img src="https://s3.amazonaws.com/ImageCloud/circ/LJ_Discount_189x90.gif" width="186" height="90" alt="Subscribe to LJ" border="0"></a></div>

</div>

</div><!-- end .wrap --></div><!--end #header--><div id="nav"><div class="wrap"><ul id="menu-category-menu" class="menu menu-primary superfish"><li id="menu-item-61447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61447"><a href="http://www.infodocket.com/category/news/">News</a></li>
<li id="menu-item-61448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61448"><a href="http://www.infodocket.com/category/resources/">Resources</a></li>
<li id="menu-item-13932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13932"><a href="http://www.infodocket.com/category/academic-libraries/">Academic Libraries</a></li>
<li id="menu-item-13933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13933"><a href="http://www.infodocket.com/category/public-libraries/">Public Libraries</a></li>
<li id="menu-item-34565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34565"><a href="http://www.infodocket.com/category/school-libraries/">School Libraries</a></li>
<li id="menu-item-13903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13903"><a href="http://www.infodocket.com/category/publishing/">Publishing</a></li>
<li class="right rss"><a rel="nofollow" href="http://www.infodocket.com/feed/">Posts</a><a rel="nofollow" href="http://www.infodocket.com/comments/feed/">Comments</a></li></ul></div><!-- end .wrap --></div><div id="subnav"><div class="wrap"><ul id="menu-lj-menu" class="menu menu-secondary superfish"><li id="menu-item-13943" class="related-site menu-item menu-item-type-custom menu-item-object-custom menu-item-13943"><a>Related Sites:</a></li>
<li id="menu-item-13912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13912"><a href="http://libraryjournal.com">Library Journal</a></li>
<li id="menu-item-13914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13914"><a href="http://slj.com">School Library Journal</a></li>
<li id="menu-item-21141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21141"><a href="http://lj.libraryjournal.com/events/lead-the-change/">Lead the Change</a></li>
<li id="menu-item-13913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13913"><a href="http://www.thedigitalshift.com/tds/tds15-preview/">TDS15: Libraries Connecting Communities</a></li>
</ul></div><!-- end .wrap --></div><div id="inner">	<div id="content-sidebar-wrap">
				<div id="content" class="hfeed">
			<div class="breadcrumb">You are here: <a href="http://www.infodocket.com/" title="View Home">Home</a> / <a href="http://www.infodocket.com/category/news/" title="View all items in News">News</a> / Report: Montana State Library Braces For &#8220;Dramatic&#8221; Budget Cuts and Staff Reductions</div>	<div class="post-86693 post type-post status-publish format-standard hentry category-news tag-lj">

				<h1 class="entry-title">Report: Montana State Library Braces For &#8220;Dramatic&#8221; Budget Cuts and Staff Reductions</h1>
		
		<div class="post-info">Filed by <span class="author vcard"><span class="fn"><a href="http://www.infodocket.com/author/gprice/" class="fn n" title="Gary Price" rel="author">Gary Price</a></span></span> on <span class="date published time" title="2017-06-02T12:23:27+00:00">June 2, 2017</span>   </div>		<div class="entry-content">
			<p>From the <a href="http://www.greatfallstribune.com/story/news/2017/06/02/state-library-braces-budget-cuts-staff-reductions/363921001/">Great Falls Tribune:</a></p>
<blockquote><p><a href="http://home.msl.mt.gov/">The Montana State Library Commission</a> is having a public meeting Tuesday to discuss a reduction plan that includes budget cuts ranging as high as $990,000, in part triggered by recent legislation, and slashing staff by as much as 27 percent.</p>
<p><img class=" size-full wp-image-86694 alignright" src="http://www.infodocket.com/wp-content/uploads/2017/06/2017-06-02_12-23-26.jpeg" alt="2017-06-02_12-23-26" width="212" height="85" />“These are the most dramatic cuts we have ever faced,” said State Librarian Jennie Stapp, who has been with the department for 12 years, with five of those as state librarian.</p>
<p>[Clip]</p>
<p>“It’s heartbreaking,” Stapp said. “The State Library is a family, and I had to meet with 10 people yesterday (Wednesday) and say they may not be part of the family anymore.”</p>
<p>[Clip]</p>
<p>Stapp said she will recommend closing the reading room, merge the Talking Book Library with the Digital Library and cut the $400,000 resource budget shared by 82 public libraries by half.</p></blockquote>
<p>Read the <a href="http://www.greatfallstribune.com/story/news/2017/06/02/state-library-braces-budget-cuts-staff-reductions/363921001/">Complete Article (approx. 800 words)</a></p>
<p>See Also: <a href="http://docs.msl.mt.gov/aboutweb/documents/press/20170601_commiss_mtg.pdf">Meeting Slated to Take Public Comments on Proposed Budget Cuts  (via Montana State Library)</a></p>
		</div><!-- end .entry-content -->
		<div class="author-box"><div><img alt='Gary Price' src='http://www.infodocket.com/wp-content/uploads/2012/04/Gary-Price_avatar.JPG' class='avatar avatar-70 photo' height='70' width='70' /> <strong>About Gary Price</strong><br /><p>Gary Price (<a href="mailto:gprice@mediasourceinc.com">gprice@mediasourceinc.com</a>) is a librarian, writer, consultant, and frequent conference speaker based in the Washington D.C. metro area. Before launching INFOdocket, Price and Shirl Kennedy were the founders and senior editors at ResourceShelf and DocuTicker for 10 years. From 2006-2009 he was Director of Online Information Services at Ask.com, and is currently a contributing editor at Search Engine Land.</p>
</div></div><!-- end .authorbox--><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.infodocket.com/category/news/" rel="category tag">News</a></span> </div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.infodocket.com/2017/06/02/report-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions/" data-a2a-title="Report: Montana State Library Braces For “Dramatic” Budget Cuts and Staff Reductions"><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.infodocket.com%2F2017%2F06%2F02%2Freport-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions%2F&amp;linkname=Report%3A%20Montana%20State%20Library%20Braces%20For%20%E2%80%9CDramatic%E2%80%9D%20Budget%20Cuts%20and%20Staff%20Reductions" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.infodocket.com%2F2017%2F06%2F02%2Freport-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions%2F&amp;linkname=Report%3A%20Montana%20State%20Library%20Braces%20For%20%E2%80%9CDramatic%E2%80%9D%20Budget%20Cuts%20and%20Staff%20Reductions" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.infodocket.com%2F2017%2F06%2F02%2Freport-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions%2F&amp;linkname=Report%3A%20Montana%20State%20Library%20Braces%20For%20%E2%80%9CDramatic%E2%80%9D%20Budget%20Cuts%20and%20Staff%20Reductions" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.infodocket.com%2F2017%2F06%2F02%2Freport-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions%2F&amp;linkname=Report%3A%20Montana%20State%20Library%20Braces%20For%20%E2%80%9CDramatic%E2%80%9D%20Budget%20Cuts%20and%20Staff%20Reductions" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.infodocket.com%2F2017%2F06%2F02%2Freport-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions%2F&amp;linkname=Report%3A%20Montana%20State%20Library%20Braces%20For%20%E2%80%9CDramatic%E2%80%9D%20Budget%20Cuts%20and%20Staff%20Reductions" title="Reddit" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.infodocket.com%2F2017%2F06%2F02%2Freport-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions%2F&amp;linkname=Report%3A%20Montana%20State%20Library%20Braces%20For%20%E2%80%9CDramatic%E2%80%9D%20Budget%20Cuts%20and%20Staff%20Reductions" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.infodocket.com%2F2017%2F06%2F02%2Freport-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions%2F&amp;linkname=Report%3A%20Montana%20State%20Library%20Braces%20For%20%E2%80%9CDramatic%E2%80%9D%20Budget%20Cuts%20and%20Staff%20Reductions" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.infodocket.com%2F2017%2F06%2F02%2Freport-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions%2F&amp;linkname=Report%3A%20Montana%20State%20Library%20Braces%20For%20%E2%80%9CDramatic%E2%80%9D%20Budget%20Cuts%20and%20Staff%20Reductions" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div>
	</div><!-- end .postclass -->
			<div id="comments">
					</div><!--end #comments-->
				</div><!-- end #content -->
		<div id="sidebar" class="sidebar widget-area">
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- LJRectangle300x250 -->
<script type='text/javascript'>
GA_googleFillSlot("LJRectangle300x250");
</script></div>
		</div></div>
<div id="tag_cloud-5" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widgettitle">Topics</h4>
<div class="tagcloud"><a href='http://www.infodocket.com/tag/access-to-information/' class='tag-link-81' title='89 topics' style='font-size: 9.5135135135135pt;'>Access to Information</a>
<a href='http://www.infodocket.com/tag/apps/' class='tag-link-24' title='112 topics' style='font-size: 10.774774774775pt;'>Apps</a>
<a href='http://www.infodocket.com/tag/archives/' class='tag-link-25' title='341 topics' style='font-size: 16.828828828829pt;'>Archives</a>
<a href='http://www.infodocket.com/tag/books/' class='tag-link-27' title='189 topics' style='font-size: 13.675675675676pt;'>Books</a>
<a href='http://www.infodocket.com/tag/business/' class='tag-link-28' title='126 topics' style='font-size: 11.405405405405pt;'>Business</a>
<a href='http://www.infodocket.com/tag/canada/' class='tag-link-29' title='121 topics' style='font-size: 11.279279279279pt;'>Canada</a>
<a href='http://www.infodocket.com/tag/databases-web-and-online-research-and-reference-resources/' class='tag-link-85' title='378 topics' style='font-size: 17.459459459459pt;'>Databases</a>
<a href='http://www.infodocket.com/tag/digital-preservation/' class='tag-link-717' title='70 topics' style='font-size: 8.2522522522523pt;'>Digital Preservation</a>
<a href='http://www.infodocket.com/tag/digitization/' class='tag-link-33' title='262 topics' style='font-size: 15.441441441441pt;'>Digitization</a>
<a href='http://www.infodocket.com/tag/digitized-archives-libraries/' class='tag-link-34' title='355 topics' style='font-size: 17.081081081081pt;'>Digitized Archives &amp; Libraries</a>
<a href='http://www.infodocket.com/tag/e-books/' class='tag-link-87' title='477 topics' style='font-size: 18.720720720721pt;'>E-Books</a>
<a href='http://www.infodocket.com/tag/education/' class='tag-link-35' title='111 topics' style='font-size: 10.774774774775pt;'>Education</a>
<a href='http://www.infodocket.com/tag/facebook/' class='tag-link-923' title='67 topics' style='font-size: 8pt;'>Facebook</a>
<a href='http://www.infodocket.com/tag/fast-facts/' class='tag-link-88' title='108 topics' style='font-size: 10.648648648649pt;'>Fast Facts</a>
<a href='http://www.infodocket.com/tag/google/' class='tag-link-1059' title='85 topics' style='font-size: 9.2612612612613pt;'>Google</a>
<a href='http://www.infodocket.com/tag/government/' class='tag-link-37' title='417 topics' style='font-size: 17.963963963964pt;'>Government</a>
<a href='http://www.infodocket.com/tag/health-and-medical/' class='tag-link-90' title='89 topics' style='font-size: 9.5135135135135pt;'>Health and Medical</a>
<a href='http://www.infodocket.com/tag/history-humanities/' class='tag-link-92' title='370 topics' style='font-size: 17.333333333333pt;'>History</a>
<a href='http://www.infodocket.com/tag/humanities/' class='tag-link-38' title='451 topics' style='font-size: 18.468468468468pt;'>Humanities</a>
<a href='http://www.infodocket.com/tag/info-industry/' class='tag-link-39' title='258 topics' style='font-size: 15.315315315315pt;'>Info Industry</a>
<a href='http://www.infodocket.com/tag/info-organization-and-cataloging/' class='tag-link-41' title='129 topics' style='font-size: 11.531531531532pt;'>Info Organization and Cataloging</a>
<a href='http://www.infodocket.com/tag/information-technology/' class='tag-link-45' title='147 topics' style='font-size: 12.288288288288pt;'>Information Technology</a>
<a href='http://www.infodocket.com/tag/intellectual-property/' class='tag-link-94' title='170 topics' style='font-size: 13.045045045045pt;'>Intellectual Property</a>
<a href='http://www.infodocket.com/tag/internet/' class='tag-link-46' title='95 topics' style='font-size: 9.8918918918919pt;'>Internet</a>
<a href='http://www.infodocket.com/tag/legal/' class='tag-link-47' title='329 topics' style='font-size: 16.702702702703pt;'>Legal</a>
<a href='http://www.infodocket.com/tag/library-organizations/' class='tag-link-49' title='240 topics' style='font-size: 14.936936936937pt;'>Library Organizations</a>
<a href='http://www.infodocket.com/tag/lists-rankings/' class='tag-link-95' title='91 topics' style='font-size: 9.6396396396396pt;'>Lists &amp; Rankings</a>
<a href='http://www.infodocket.com/tag/lj/' class='tag-link-3489' title='878 topics' style='font-size: 22pt;'>lj</a>
<a href='http://www.infodocket.com/tag/maps-and-geographic-info-tools/' class='tag-link-50' title='108 topics' style='font-size: 10.648648648649pt;'>Maps and Geographic Info Tools</a>
<a href='http://www.infodocket.com/tag/metadata/' class='tag-link-51' title='113 topics' style='font-size: 10.900900900901pt;'>Metadata</a>
<a href='http://www.infodocket.com/tag/mobile-access/' class='tag-link-52' title='161 topics' style='font-size: 12.792792792793pt;'>Mobile Access</a>
<a href='http://www.infodocket.com/tag/oclc/' class='tag-link-1809' title='74 topics' style='font-size: 8.6306306306306pt;'>OCLC</a>
<a href='http://www.infodocket.com/tag/online-research-reference/' class='tag-link-57' title='440 topics' style='font-size: 18.216216216216pt;'>Online Research &amp; Reference</a>
<a href='http://www.infodocket.com/tag/open-access/' class='tag-link-97' title='257 topics' style='font-size: 15.315315315315pt;'>Open Access</a>
<a href='http://www.infodocket.com/tag/preservation/' class='tag-link-60' title='160 topics' style='font-size: 12.792792792793pt;'>Preservation</a>
<a href='http://www.infodocket.com/tag/public-libraries/' class='tag-link-2068' title='86 topics' style='font-size: 9.3873873873874pt;'>Public Libraries</a>
<a href='http://www.infodocket.com/tag/reference-resources/' class='tag-link-65' title='290 topics' style='font-size: 15.945945945946pt;'>Reference Resources</a>
<a href='http://www.infodocket.com/tag/research/' class='tag-link-66' title='85 topics' style='font-size: 9.2612612612613pt;'>Research</a>
<a href='http://www.infodocket.com/tag/scholarly-publishing/' class='tag-link-68' title='198 topics' style='font-size: 13.927927927928pt;'>Scholarly Publishing</a>
<a href='http://www.infodocket.com/tag/science/' class='tag-link-69' title='173 topics' style='font-size: 13.171171171171pt;'>Science</a>
<a href='http://www.infodocket.com/tag/serials/' class='tag-link-71' title='66 topics' style='font-size: 8pt;'>Serials</a>
<a href='http://www.infodocket.com/tag/slj/' class='tag-link-3596' title='135 topics' style='font-size: 11.783783783784pt;'>slj</a>
<a href='http://www.infodocket.com/tag/social-media/' class='tag-link-72' title='281 topics' style='font-size: 15.81981981982pt;'>Social Media</a>
<a href='http://www.infodocket.com/tag/statistics/' class='tag-link-74' title='305 topics' style='font-size: 16.324324324324pt;'>Statistics</a>
<a href='http://www.infodocket.com/tag/tds/' class='tag-link-3490' title='75 topics' style='font-size: 8.6306306306306pt;'>tds</a></div>
</div></div>
<div id="better_rss_widget-2" class="widget widget_better_rss_widget"><div class="widget-wrap"><h4 class="widgettitle">From Library Journal:</h4>
<ul><li><a class="rsswidget" href="http://reviews.libraryjournal.com/2017/06/books/karan-mahajan-wins-nypls-young-lions-fiction-award/" title="On Thursday, June 1, at a packed event at the New York Public Library’s Stephen A. Schwarzman Building on 42nd Street, Karan Mahajan was awarded this year’s Young Lions Fiction Award for The Association of Small Bombs (Viking). A National Book Award finalist named a Best Book by the New York Times, among many other publications, […] […]"target="_blank">Karan Mahajan Wins NYPL’s Young Lions Fiction Award</a></li><li><a class="rsswidget" href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/" title="In the scope of its programs, services, and collections; the incredible reach of its efforts in cooperation with other public agencies, departments, and local businesses; and its work to identify and fulfill needs of both the mainstream and marginalized people of Nashville and Davidson County, the Nashville Public Library (NPL), the Gale/LJ 2017 Library of t […]"target="_blank">2017 Gale/LJ Library of the Year: Nashville Public Library, TN</a></li><li><a class="rsswidget" href="http://lj.libraryjournal.com/2017/06/shows-events/ala/winds-of-change-ala-2017-preview/" title="In some ways, the American Library Association (ALA) annual conference’s return to Chicago represents a tried and tested winner. Annual and the Midwinter Meeting alike both frequently revisit ALA’s home ground, where the central location helps ensure a high turnout. In other ways, however, this year’s get-together is all about change. […]"target="_blank">Winds of Change | ALA 2017 Preview</a></li><li><a class="rsswidget" href="http://lj.libraryjournal.com/2017/06/shows-events/ala/authors-celebrities-ala-2017-preview/" title="Sue Macy’s Motor Girls, YA authors dishing about YA, gender stereotypes in YA romance, a World War II fighter pilot sharing his story, and more are poppin’ up at the PopTop stage or at Chapter 1. […]"target="_blank">Authors &amp; Celebrities | ALA 2017 Preview</a></li><li><a class="rsswidget" href="http://lj.libraryjournal.com/2017/06/shows-events/ala/restaurants-ala-2017-preview/" title="Cooking the Books: For this return to Chicago, Lonely Planet’s Laura Pearson helps librarians who want to go beyond the McCormick Place neighborhood find something different: six great Chicago restaurants by chefs who are also cookbook authors. Each of these establishments’ chefs have put out a cookbook or two (or nine...ahem, Rick Bayless). If you like your […]"target="_blank">Restaurants | ALA 2017 Preview</a></li><li><a class="rsswidget" href="http://www.infodocket.com/2017/06/02/report-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions/" title="From the Great Falls Tribune: The Montana State Library Commission is having a public meeting Tuesday to discuss a reduction plan that includes budget cuts ranging as high as $990,000, in part triggered by recent legislation, and slashing staff by as much as 27 percent. “These are the most dramatic cuts we have ever faced,” […] […]"target="_blank">Report: Montana State Library Braces For “Dramatic” Budget Cuts and Staff Reductions</a></li><li><a class="rsswidget" href="http://reviews.libraryjournal.com/2017/06/best-sellers/best-sellers-books-most-borrowed-may-2017/" title="Lincoln in the Bardo now lives at No. 3; The Zookeeper&#039;s Wife enters with movie buzz […]"target="_blank">Best Sellers: Books Most Borrowed, May 2017</a></li><li><a class="rsswidget" href="http://lj.libraryjournal.com/2017/06/opinion/editorial/people-first-making-the-commons-real-editorial/" title="The movement toward more people-centric civic design has a new tool to put to work. Last month, the Gehl Institute released “A Mayor’s Guide to Public Life”—an inspirational document that showcases breakthrough projects large and small and offers perspective on how to drive such development at the local level. Anyone interested in how we all experience the s […]"target="_blank">People First: Making the Commons Real | Editorial</a></li><li><a class="rsswidget" href="http://lj.libraryjournal.com/2017/06/opinion/feedback-letters-to-lj-may-1-2017-issue/" title="A basic human response, Books &amp; Brews, asking good questions, and more letters to the editor from the May 1, 2017 issue of Library Journal. […]"target="_blank">Feedback: Letters to LJ, May 1, 2017 Issue</a></li><li><a class="rsswidget" href="http://lj.libraryjournal.com/2017/06/opinion/leading-from-the-library/inspirational-leaders-inspire-others-to-make-a-difference-leading-from-the-library/" title="It takes inspiration to be a visionary leader. Leaders want to inspire others to emotionally connect with their vision–or to simply be more engaged in the workplace. How do great leaders inspire others? […]"target="_blank">Inspirational Leaders Inspire Others to Make a Difference | Leading from the Library</a></li></ul></div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widgettitle">Advertisement</h4>
			<div class="textwidget"><center><!-- LJHalfpage300x600 -->
<script type='text/javascript'>
GA_googleFillSlot("LJHalfpage300x600");
</script></center></div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- LJRectangle300x250_2 -->
<script type='text/javascript'>
GA_googleFillSlot("LJRectangle300x250_2");
</script></div>
		</div></div>
<div id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center><a href="http://jobs.libraryjournal.com?ref=sbar" target="new"><img src="http://lj.libraryjournal.com/wp-content/uploads/2012/01/JobZone_238X90-sidebar.gif" alt="Job Zone"></a></center><br>

<script id="rm_Source" type="text/javascript" src="http://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = 4787;</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widgettitle">Follow INFOdocket on Twitter</h4>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/infodocket" data-widget-id="336850713298759680">Tweets by @infodocket</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
</div>
	</div><!-- end #content-sidebar-wrap -->
	</div><!-- end #inner --><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widgettitle">Topics</h4>
<div class="tagcloud"><a href='http://www.infodocket.com/tag/access-to-information/' class='tag-link-81' title='89 topics' style='font-size: 9.5135135135135pt;'>Access to Information</a>
<a href='http://www.infodocket.com/tag/apps/' class='tag-link-24' title='112 topics' style='font-size: 10.774774774775pt;'>Apps</a>
<a href='http://www.infodocket.com/tag/archives/' class='tag-link-25' title='341 topics' style='font-size: 16.828828828829pt;'>Archives</a>
<a href='http://www.infodocket.com/tag/books/' class='tag-link-27' title='189 topics' style='font-size: 13.675675675676pt;'>Books</a>
<a href='http://www.infodocket.com/tag/business/' class='tag-link-28' title='126 topics' style='font-size: 11.405405405405pt;'>Business</a>
<a href='http://www.infodocket.com/tag/canada/' class='tag-link-29' title='121 topics' style='font-size: 11.279279279279pt;'>Canada</a>
<a href='http://www.infodocket.com/tag/databases-web-and-online-research-and-reference-resources/' class='tag-link-85' title='378 topics' style='font-size: 17.459459459459pt;'>Databases</a>
<a href='http://www.infodocket.com/tag/digital-preservation/' class='tag-link-717' title='70 topics' style='font-size: 8.2522522522523pt;'>Digital Preservation</a>
<a href='http://www.infodocket.com/tag/digitization/' class='tag-link-33' title='262 topics' style='font-size: 15.441441441441pt;'>Digitization</a>
<a href='http://www.infodocket.com/tag/digitized-archives-libraries/' class='tag-link-34' title='355 topics' style='font-size: 17.081081081081pt;'>Digitized Archives &amp; Libraries</a>
<a href='http://www.infodocket.com/tag/e-books/' class='tag-link-87' title='477 topics' style='font-size: 18.720720720721pt;'>E-Books</a>
<a href='http://www.infodocket.com/tag/education/' class='tag-link-35' title='111 topics' style='font-size: 10.774774774775pt;'>Education</a>
<a href='http://www.infodocket.com/tag/facebook/' class='tag-link-923' title='67 topics' style='font-size: 8pt;'>Facebook</a>
<a href='http://www.infodocket.com/tag/fast-facts/' class='tag-link-88' title='108 topics' style='font-size: 10.648648648649pt;'>Fast Facts</a>
<a href='http://www.infodocket.com/tag/google/' class='tag-link-1059' title='85 topics' style='font-size: 9.2612612612613pt;'>Google</a>
<a href='http://www.infodocket.com/tag/government/' class='tag-link-37' title='417 topics' style='font-size: 17.963963963964pt;'>Government</a>
<a href='http://www.infodocket.com/tag/health-and-medical/' class='tag-link-90' title='89 topics' style='font-size: 9.5135135135135pt;'>Health and Medical</a>
<a href='http://www.infodocket.com/tag/history-humanities/' class='tag-link-92' title='370 topics' style='font-size: 17.333333333333pt;'>History</a>
<a href='http://www.infodocket.com/tag/humanities/' class='tag-link-38' title='451 topics' style='font-size: 18.468468468468pt;'>Humanities</a>
<a href='http://www.infodocket.com/tag/info-industry/' class='tag-link-39' title='258 topics' style='font-size: 15.315315315315pt;'>Info Industry</a>
<a href='http://www.infodocket.com/tag/info-organization-and-cataloging/' class='tag-link-41' title='129 topics' style='font-size: 11.531531531532pt;'>Info Organization and Cataloging</a>
<a href='http://www.infodocket.com/tag/information-technology/' class='tag-link-45' title='147 topics' style='font-size: 12.288288288288pt;'>Information Technology</a>
<a href='http://www.infodocket.com/tag/intellectual-property/' class='tag-link-94' title='170 topics' style='font-size: 13.045045045045pt;'>Intellectual Property</a>
<a href='http://www.infodocket.com/tag/internet/' class='tag-link-46' title='95 topics' style='font-size: 9.8918918918919pt;'>Internet</a>
<a href='http://www.infodocket.com/tag/legal/' class='tag-link-47' title='329 topics' style='font-size: 16.702702702703pt;'>Legal</a>
<a href='http://www.infodocket.com/tag/library-organizations/' class='tag-link-49' title='240 topics' style='font-size: 14.936936936937pt;'>Library Organizations</a>
<a href='http://www.infodocket.com/tag/lists-rankings/' class='tag-link-95' title='91 topics' style='font-size: 9.6396396396396pt;'>Lists &amp; Rankings</a>
<a href='http://www.infodocket.com/tag/lj/' class='tag-link-3489' title='878 topics' style='font-size: 22pt;'>lj</a>
<a href='http://www.infodocket.com/tag/maps-and-geographic-info-tools/' class='tag-link-50' title='108 topics' style='font-size: 10.648648648649pt;'>Maps and Geographic Info Tools</a>
<a href='http://www.infodocket.com/tag/metadata/' class='tag-link-51' title='113 topics' style='font-size: 10.900900900901pt;'>Metadata</a>
<a href='http://www.infodocket.com/tag/mobile-access/' class='tag-link-52' title='161 topics' style='font-size: 12.792792792793pt;'>Mobile Access</a>
<a href='http://www.infodocket.com/tag/oclc/' class='tag-link-1809' title='74 topics' style='font-size: 8.6306306306306pt;'>OCLC</a>
<a href='http://www.infodocket.com/tag/online-research-reference/' class='tag-link-57' title='440 topics' style='font-size: 18.216216216216pt;'>Online Research &amp; Reference</a>
<a href='http://www.infodocket.com/tag/open-access/' class='tag-link-97' title='257 topics' style='font-size: 15.315315315315pt;'>Open Access</a>
<a href='http://www.infodocket.com/tag/preservation/' class='tag-link-60' title='160 topics' style='font-size: 12.792792792793pt;'>Preservation</a>
<a href='http://www.infodocket.com/tag/public-libraries/' class='tag-link-2068' title='86 topics' style='font-size: 9.3873873873874pt;'>Public Libraries</a>
<a href='http://www.infodocket.com/tag/reference-resources/' class='tag-link-65' title='290 topics' style='font-size: 15.945945945946pt;'>Reference Resources</a>
<a href='http://www.infodocket.com/tag/research/' class='tag-link-66' title='85 topics' style='font-size: 9.2612612612613pt;'>Research</a>
<a href='http://www.infodocket.com/tag/scholarly-publishing/' class='tag-link-68' title='198 topics' style='font-size: 13.927927927928pt;'>Scholarly Publishing</a>
<a href='http://www.infodocket.com/tag/science/' class='tag-link-69' title='173 topics' style='font-size: 13.171171171171pt;'>Science</a>
<a href='http://www.infodocket.com/tag/serials/' class='tag-link-71' title='66 topics' style='font-size: 8pt;'>Serials</a>
<a href='http://www.infodocket.com/tag/slj/' class='tag-link-3596' title='135 topics' style='font-size: 11.783783783784pt;'>slj</a>
<a href='http://www.infodocket.com/tag/social-media/' class='tag-link-72' title='281 topics' style='font-size: 15.81981981982pt;'>Social Media</a>
<a href='http://www.infodocket.com/tag/statistics/' class='tag-link-74' title='305 topics' style='font-size: 16.324324324324pt;'>Statistics</a>
<a href='http://www.infodocket.com/tag/tds/' class='tag-link-3490' title='75 topics' style='font-size: 8.6306306306306pt;'>tds</a></div>
</div></div>
</div><div class="footer-widgets-2 widget-area">		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widgettitle">Recent Posts</h4>
		<ul>
					<li>
				<a href="http://www.infodocket.com/2017/06/06/funding-national-archives-awards-2-8-million-in-grants-to-33-documentary-editing-and-archival-projects/">Funding: National Archives Awards $2.8 Million in Grants to 33 Documentary Editing and Archival Projects</a>
						</li>
					<li>
				<a href="http://www.infodocket.com/2017/06/06/san-francisco-public-library-is-formally-launching-laptop-and-mobile-hotspot-lending-program/">San Francisco Public Library is Launching Laptop and Mobile Hotspot Lending Program Later This Month</a>
						</li>
					<li>
				<a href="http://www.infodocket.com/2017/06/06/report-social-media-and-news-sources-during-the-2017-uk-general-election/">Data: &#8220;Social Media and News Sources During the 2017 UK General Election&#8221;</a>
						</li>
					<li>
				<a href="http://www.infodocket.com/2017/06/06/funding-lyrasis-announces-6-catalyst-fund-winning-projects-to-support-innovation-in-libraries-archives-and-museums/">Funding: LYRASIS Awards $135,000 in Funding to 6 Catalyst Fund Winning Projects</a>
						</li>
					<li>
				<a href="http://www.infodocket.com/2017/06/06/new-report-the-state-of-digital-publishing-in-canada-2016/">New Report: The State of Digital Publishing in Canada 2016</a>
						</li>
				</ul>
		</div></div>
</div><div class="footer-widgets-3 widget-area"><div id="better_rss_widget-3" class="widget widget_better_rss_widget"><div class="widget-wrap"><h4 class="widgettitle"><a class='rsswidget' href='http://fulltextreports.com/feed/' title='Syndicate this content' . target="_blank" . '><img style='background:orange;color:white;border:none;' width='14' height='14' src='http://www.infodocket.com/wp-includes/images/rss.png' alt='RSS' /></a> Latest From Full Text Reports:</h4>
<ul><li><a class="rsswidget" href="http://fulltextreports.com/2013/03/01/effects-of-bicycle-helmet-laws-on-childrens-injuries/" title="Effects of Bicycle Helmet Laws on Children’s Injuries (PDF) Source: National Bureau of Economic Research Cycling is popular among children, but results in thousands of injuries annually. In recent years, many states and localities have enacted bicycle helmet laws. We examine direct and indirect effects of these laws on injuries. Using hospital-level panel da […]"target="_blank">Effects of Bicycle Helmet Laws on Children’s Injuries</a></li><li><a class="rsswidget" href="http://fulltextreports.com/2013/03/01/new-from-the-gao-417/" title="New GAO Reports Source: Government Accountability Office AGRICULTURAL QUARANTINE INSPECTION FEES Major Changes Needed to Align Fee Revenues with Program Costs GAO-13-268, Mar 1, 2013 GOVERNMENT OPERATIONS Characteristics of Presidential Appointments that do not Require Senate Confirmation GAO-13-299R, Mar 1, 2013 END-STAGE RENAL DISEASE CMS Should Improve De […]"target="_blank">New From the GAO</a></li><li><a class="rsswidget" href="http://fulltextreports.com/2013/03/01/drugfacts-nationwide-trends/" title="DrugFacts: Nationwide Trends Source: National Institute on Drug Abuse Illicit drug use in America has been increasing. In 2011, an estimated 22.5 million Americans aged 12 or older—or 8.7 percent of the population—had used an illicit drug or abused a psychotherapeutic medication (such as a pain reliever, stimulant, or tranquilizer) in the past month. This [. […]"target="_blank">DrugFacts: Nationwide Trends</a></li><li><a class="rsswidget" href="http://fulltextreports.com/2013/03/01/fact-sheet-deafness-and-hearing-loss-who/" title="Fact Sheet — Deafness and hearing loss Source: World Health Organization Key facts 360 million people worldwide have disabling hearing loss1. Hearing loss may be inherited, caused by maternal rubella or complications at birth, certain infectious diseases such as meningitis, chronic ear infections, use of ototoxic drugs, exposure to excessive noise and ageing […]"target="_blank">Fact Sheet — Deafness and hearing loss (WHO)</a></li><li><a class="rsswidget" href="http://fulltextreports.com/2013/03/01/12th-grade-dropouts-have-higher-rates-of-cigarette-alcohol-and-illicit-drug-use/" title="12th grade dropouts have higher rates of cigarette, alcohol and illicit drug use Source: Substance Abuse and Mental Health Services Administration Youth in the 12th grade age range (ages 16 to 18} who have dropped out of school prior to graduating are more likely than their counterparts to be current users of cigarettes, alcohol, marijuana [...] […]"target="_blank">12th grade dropouts have higher rates of cigarette, alcohol and illicit drug use</a></li></ul></div></div>
</div></div><!-- end .wrap --></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Top of Page</a></p></div><div class="creds"><p>Copyright &copy; 2017 &middot; <a href="http://www.studiopress.com/themes/news" title="News Theme">News Theme</a> on <a href="http://www.studiopress.com/themes/genesis" title="Genesis Framework">Genesis Framework</a> &middot; <a href="http://wordpress.org/" title="WordPress">WordPress</a> &middot; <a href="http://www.infodocket.com/wp-login.php">Log in</a></p></div></div><!-- end .wrap --></div><!-- end #footer -->
</div><!-- end #wrap -->



<!-- Powered by WPtouch Pro: 3.8.4 --><script type="text/javascript">
  /* <![CDATA[ */
  document.write (
    '<img src="http://mediasource.actonservice.com/acton/bn/10574/visitor.gif?ts='+
    new Date().getTime()+
    '&ref='+escape(document.referrer) + '">'
  );
  var aoAccountId = '10574';
  var aoCookieMode = 'STANDARD';
  var aoCookieDomain = 'actonservice.com';
  var aoServerContext = 'http://mediasource.actonservice.com/acton';
  /* ]]> */
</script>

<script>
  window.onload = function() {
    // Delay to allow the async Google Ads to load
    setTimeout(function() {
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/s/g, "").length == 0) {
        if (typeof ga !== 'undefined') {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
        } else if (typeof _gaq !== 'undefined') {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPtouchResponsiveImages = {"ajaxurl":"http:\/\/www.infodocket.com\/wp-admin\/admin-ajax.php","nonce":"944914e0bb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infodocket.com/wp-content/wptouch-data/extensions/responsive-images/wptouch-responsive.js?ver=acb766c6067f046105f8b1263b9e5172'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-content/themes/infodocket/js/tabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.infodocket.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=1.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"86693","ajaxurl":"http:\/\/www.infodocket.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infodocket.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: infodocket.com @ 2017-06-07 00:44:00 by W3 Total Cache -->